MiWuLa: Analog • Re: Probleme nach Anschluss Delta-Modul

Modellbahnnews aus dem Web
Forumsregeln

Dies sind Infos basierend auf dem Newsfeed von Drittanbietern aus dem Internet. Die Herkunft entnehmt ihr der Quellenangebe der Nachricht.

Beiträge basieren auf dem Feed der Anbieter und werden täglich aktualisiert.

Dein Lieblingsfeed ist nicht dabei?
Dann wende dich doch einfach an forum"at"roters-web.de
Antworten
-]NEWS-Bot[-
Starter
Starter
Beiträge: 1337
Registriert: So 17. Okt 2021, 16:30
Website: http://forum.roters-web.de
Hat sich bedankt: 0
Danksagung erhalten: 0
Kontaktdaten:

MiWuLa: Analog • Re: Probleme nach Anschluss Delta-Modul

Beitrag von -]NEWS-Bot[- »

Moin, Florian!Die Diesellok stammt aus einem Starterset (29445), dass auf Delta ausgelegt und die Rangierlok aus einem Starterset (29280) welches schon Digital läuft.Die Lok aus 29445 ist vermutlich auf Analogbetrieb eingestellt. Einmal aufschrauben und am Decoder die gewünschte Adresse einstellen.
Die Lok aus 29280 sollte eigentlich mit dem Delta-Control funktionieren, wenn hier die richtige Lok ausgewählt wird - es sei denn, die Adresse der Lok wurde geändert (z. B. bei einem Gebrauchtkauf). Läuft die Lok mit dem Regler aus der 29280-Packung?

Mit dem 6604 lässt sich das Licht nicht einschalten. Mit dem neueren 66045 ließe sich das Licht der 29280 ein- und ausschalten.
Statistik: Verfasst von HaNull — Montag 3. Januar 2022, 15:27


Quelle: https://forum.miniatur-wunderland.de/vi ... 78#p376878



Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag